16-10: Overheid vervangt PKI Servercertificaat

Op 16 oktober vervangt de belastingdienst het PKIoverheid-servercertificaat van de Digipoort-omgeving dat wordt gebruikt voor het ondertekenen van de elektronische belastingaangifte. Als u werkt met AccountView 9.8a of 10.0, dan hoeft u alleen het laatste Service Pack te installeren.
 

Gebruikt u Visma.net AutoReport, dan hoeft u niets te doen, het certificaat wordt automatisch bijgewerkt.
 
Werkt u met versie 9.8 of 9.7a, dan moet u het nieuwe certificaat handmatig installeren. Hoe u dit kunt doen, leest u op deze webpagina van Visma.
 
Neemt u bij vragen gerust contact met ons op.